CGSI-gSOAP 1.3.9

Release date: 
01 Aug 2016

Release notes

Bug

  • [DMC-838] - cgsi_plugin fails to initialise globus OpenSSL module
  • [DMC-839] - Initialize globus modules in a thread safe manner
  • [DMC-840] - cgsi_plugin work-around for Globus GSS threadsafe issue

You are here