CGSI-gSOAP 1.3.10

Release date: 
22 Sep 2016

Release notes

Improvement

  • [DMC-881] - If GLOBUS_GSSAPI_NAME_COMPATIBILITY is HYBRID, use old style of validation

Package

EPEL 5 [Build]

x86_64

CGSI-gSOAP-1.3.10-1.el5.x86_64.rpm 
CGSI-gSOAP-devel-1.3.10-1.el5.x86_64.rpm 

i386

CGSI-gSOAP-1.3.10-1.el5.i386.rpm 
CGSI-gSOAP-devel-1.3.10-1.el5.i386.rpm 

EPEL 6 [Build]

x86_64

CGSI-gSOAP-1.3.10-1.el6.src.rpm 
CGSI-gSOAP-1.3.10-1.el6.x86_64.rpm 
CGSI-gSOAP-debuginfo-1.3.10-1.el6.x86_64.rpm 
CGSI-gSOAP-devel-1.3.10-1.el6.x86_64.rpm 

i686

CGSI-gSOAP-1.3.10-1.el6.i686.rpm 
CGSI-gSOAP-debuginfo-1.3.10-1.el6.i686.rpm 
CGSI-gSOAP-devel-1.3.10-1.el6.i686.rpm 

EPEL 7 [Build]

x86_64

CGSI-gSOAP-1.3.10-1.el7.src.rpm 
CGSI-gSOAP-1.3.10-1.el7.x86_64.rpm 
CGSI-gSOAP-debuginfo-1.3.10-1.el7.x86_64.rpm 
CGSI-gSOAP-devel-1.3.10-1.el7.x86_64.rpm 

You are here